On 10/10/2012 15:52, Dikkema, Michael (Business Technology) wrote: > Got this error message configuring BGP for a VRF before 'mpls ip' was > even configured and got a little concerned: > > Oct 9 10:41:50.119: %LFD-SW1_CFC3-6-RESOURCE: MPLS supported in hardware > forwarding only > Oct 9 10:41:50.123: %LFD-SW2_CFC3-6-RESOURCE: MPLS supported in hardware > forwarding only
It just means the 6500 is doing the right thing by forwarding mpls in hardware. You can safely ignore the message - it's purely cosmetic. Nick _______________________________________________ cisco-nsp mailing list [email protected] https://puck.nether.net/mailman/listinfo/cisco-nsp archive at http://puck.nether.net/pipermail/cisco-nsp/
