>
> > Have an oldish 7200-G2 in the lab that I need to setup with test peering
> > with an AS larger than 65535 - It does not accept asdot notation (i.e.
> > throws an error when I enter the converted AS - It doesnt like the ".").
>
> Why do you want to use the asdot notation?
>
The 7200 wouldnt accept the AS, and while googling, I read that the AS
converted to asdot notation could be a workaround
_______________________________________________
cisco-nsp mailing list [email protected]
https://puck.nether.net/mailman/listinfo/cisco-nsp
archive at http://puck.nether.net/pipermail/cisco-nsp/