Not really familiar with installing U-AC .... from what I am gathering (version 
10.5); it is still Windows dependant, correct? Use the OVA to create the 
machine that you install Windows on, then use the AC binary to install.

Is that right?

Thanks,

Ryan
                                          
_______________________________________________
cisco-voip mailing list
cisco-voip@puck.nether.net
https://puck.nether.net/mailman/listinfo/cisco-voip

Reply via email to