There appears to be an issue there.  If you enable autoplay, this should
work around it for now.  There will be a fix soon.

On Fri, Mar 8, 2019 at 12:08 AM Gareth Murfin <gareth.mur...@gmail.com>
wrote:

> on ios my mediaplayer is just black, no controls or frames.. works fine on
> android/simulator - any ideas?
>
> --
> You received this message because you are subscribed to the Google Groups
> "CodenameOne Discussions" group.
> To unsubscribe from this group and stop receiving emails from it, send an
> email to codenameone-discussions+unsubscr...@googlegroups.com.
> Visit this group at
> https://groups.google.com/group/codenameone-discussions.
> To view this discussion on the web visit
> https://groups.google.com/d/msgid/codenameone-discussions/a249f5f1-8b53-4767-93d2-391fecd1a4f4%40googlegroups.com
> <https://groups.google.com/d/msgid/codenameone-discussions/a249f5f1-8b53-4767-93d2-391fecd1a4f4%40googlegroups.com?utm_medium=email&utm_source=footer>
> .
> For more options, visit https://groups.google.com/d/optout.
>


-- 
Steve Hannah
Software Developer
Codename One
http://www.codenameone.com

-- 
You received this message because you are subscribed to the Google Groups 
"CodenameOne Discussions" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to codenameone-discussions+unsubscr...@googlegroups.com.
Visit this group at https://groups.google.com/group/codenameone-discussions.
To view this discussion on the web visit 
https://groups.google.com/d/msgid/codenameone-discussions/CAGOYrKUawLeQEAU2nfdNnVowEVjakNfXWpq1fX1eOpsxgmdgyg%40mail.gmail.com.
For more options, visit https://groups.google.com/d/optout.

Reply via email to