[
https://issues.apache.org/jira/browse/AIRFLOW-2233?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]
Tao Feng updated AIRFLOW-2233:
------------------------------
Description: We change the name of hdfs_sensors naming in
https://issues.apache.org/jira/browse/AIRFLOW-2211. We should add an entry in
updating.md file to reflect that.
> Update updating.md to include the info of hdfs_sensors renaming
> ---------------------------------------------------------------
>
> Key: AIRFLOW-2233
> URL: https://issues.apache.org/jira/browse/AIRFLOW-2233
> Project: Apache Airflow
> Issue Type: Improvement
> Reporter: Tao Feng
> Assignee: Tao Feng
> Priority: Minor
>
> We change the name of hdfs_sensors naming in
> https://issues.apache.org/jira/browse/AIRFLOW-2211. We should add an entry in
> updating.md file to reflect that.
--
This message was sent by Atlassian JIRA
(v7.6.3#76005)