This is an automated email from the ASF dual-hosted git repository.
tvalentyn pushed a change to branch master
in repository https://gitbox.apache.org/repos/asf/beam.git
from 4183e747bec Bump github.com/aws/aws-sdk-go-v2/feature/s3/manager in
/sdks (#26411)
add ae9213270d3 Revert "Rename _namespace to _get_display_data_namespace"
(#26431)
No new revisions were added by this update.
Summary of changes:
sdks/python/apache_beam/transforms/display.py | 13 +++++--------
1 file changed, 5 insertions(+), 8 deletions(-)