rhtyd commented on issue #2211: CLOUDSTACK-10013: Migrate systemvmtemplate to 
Debian9
URL: https://github.com/apache/cloudstack/pull/2211#issuecomment-320971919
 
 
   @pdion891 no, it works with ruby 2.3 -- I had upgraded the build system 
couple of months ago. See the rvmrc at tools/appliance and README for details.  
/cc @wido 
 
----------------------------------------------------------------
This is an automated message from the Apache Git Service.
To respond to the message, please log on GitHub and use the
URL above to go to the specific comment.
 
For queries about this service, please contact Infrastructure at:
us...@infra.apache.org


With regards,
Apache Git Services

Reply via email to