This is an automated email from the ASF dual-hosted git repository.
journey pushed a change to branch dev-1.3.0
in repository
https://gitbox.apache.org/repos/asf/incubator-dolphinscheduler.git.
from 470bd59 rename worker_group_id to worker_group and set the value of
worker_group_name (#2801)
add d0fbfea process definition json worker group convert #2794 (#2809)
No new revisions were added by this update.
Summary of changes:
.../dolphinscheduler/dao/upgrade/UpgradeDao.java | 26 ++++++++++++++--------
1 file changed, 17 insertions(+), 9 deletions(-)