vagetablechicken opened a new issue #4286:
URL: https://github.com/apache/incubator-doris/issues/4286


   
https://github.com/apache/incubator-doris/blob/eefad13107ac74a406212e0f0f57181973ac9c1e/be/src/runtime/raw_value.cpp#L168-L170
   
   Why not to use DecimalV2Value, to enhance readability?


----------------------------------------------------------------
This is an automated message from the Apache Git Service.
To respond to the message, please log on to GitHub and use the
URL above to go to the specific comment.

For queries about this service, please contact Infrastructure at:
[email protected]



---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]

Reply via email to