LeonxLJX commented on issue #14528:
URL: https://github.com/apache/hudi/issues/14528#issuecomment-5478302407

   Hi! I'd like to take this one — replacing variables/comments named 'data 
files' with 'base file' for consistency. Thanks!


-- 
This is an automated message from the Apache Git Service.
To respond to the message, please log on to GitHub and use the
URL above to go to the specific comment.

To unsubscribe, e-mail: [email protected]

For queries about this service, please contact Infrastructure at:
[email protected]

Reply via email to