ryerraguntla commented on issue #3421:
URL: https://github.com/apache/iggy/issues/3421#issuecomment-4757584803

   Adjusting the naming convention should be iggy_gateways_kafka (plural 
gateway) followed by component, which follows the iggy_connectors_* and 
iggy_sdk_* 


-- 
This is an automated message from the Apache Git Service.
To respond to the message, please log on to GitHub and use the
URL above to go to the specific comment.

To unsubscribe, e-mail: [email protected]

For queries about this service, please contact Infrastructure at:
[email protected]

Reply via email to