hubcio closed issue #4242: Server fails to start on a single-NUMA-node host: 
shards bind memory to the only node
URL: https://github.com/apache/iggy/issues/4242


-- 
This is an automated message from the Apache Git Service.
To respond to the message, please log on to GitHub and use the
URL above to go to the specific comment.

To unsubscribe, e-mail: [email protected]

For queries about this service, please contact Infrastructure at:
[email protected]

Reply via email to