This is an automated email from the ASF dual-hosted git repository. qiaojialin pushed a change to branch rpc_client in repository https://gitbox.apache.org/repos/asf/incubator-iotdb.git.
from e7ea34d rename Client to Cli and Session to Client
add 895c9ba fix when batch is not full, time serialize overflow buffer
size bug
No new revisions were added by this update.
Summary of changes:
jdbc/src/main/java/org/apache/iotdb/jdbc/Utils.java | 4 ++--
1 file changed, 2 insertions(+), 2 deletions(-)
