This is an automated email from the ASF dual-hosted git repository.
qiaojialin pushed a change to branch adjust_parameter
in repository https://gitbox.apache.org/repos/asf/iotdb.git
from 713166737f change one_copy to simple
add 01a7d1f989 rename Simple to SimpleConsensus
No new revisions were added by this update.
Summary of changes:
.../java/org/apache/iotdb/confignode/conf/ConfigNodeDescriptor.java | 4 ++--
node-commons/src/assembly/resources/conf/iotdb-common.properties | 4 ++--
2 files changed, 4 insertions(+), 4 deletions(-)