This is an automated email from the ASF dual-hosted git repository. qiaojialin pushed a change to branch adjust_parameter in repository https://gitbox.apache.org/repos/asf/iotdb.git
from 01a7d1f989 rename Simple to SimpleConsensus
add dd302b35eb fix influxdb ci
No new revisions were added by this update.
Summary of changes:
docker/src/main/Dockerfile-1c1d-influxdb | 5 ++++-
1 file changed, 4 insertions(+), 1 deletion(-)
