This is an automated email from the ASF dual-hosted git repository.

khmarbaise pushed a change to branch MSHARED-718
in repository https://gitbox.apache.org/repos/asf/maven-dependency-analyzer.git.


     was 92eb1f9  [MSHARED-718] - Upgrade asm to most recent version 6.1.1  o 
Upgrade asm to 6.1.1  o Upgrade of commons-lang to 3.7 which results in    JDK 
7 minimum requirement.

The revisions that were on this branch are still contained in
other references; therefore, this change does not discard any commits
from the repository.

-- 
To stop receiving notification emails like this one, please contact
khmarba...@apache.org.

Reply via email to