marco polo created MINIFI-217:

             Summary: Move to org::apache::nifi::minifi namespace in CPP agent
                 Key: MINIFI-217
             Project: Apache NiFi MiNiFi
          Issue Type: Bug
          Components: C++
            Reporter: marco polo
            Priority: Trivial

Move code to a more controlled namespace. I suggest org::apache::nifi::minifi 
since that more closely reflects the JAVA package. 

This message was sent by Atlassian JIRA

Reply via email to