[ 
https://issues.apache.org/jira/browse/OPENMEETINGS-1513?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15707904#comment-15707904
 ] 

ASF subversion and git services commented on OPENMEETINGS-1513:
---------------------------------------------------------------

Commit 1772000 from [~vdegtyarev] in branch 'application/branches/3.1.x'
[ https://svn.apache.org/r1772000 ]

OPENMEETINGS-1513 minor changes. Build error for 3.1.x is fixed

> The Installer Converters page should be improved
> ------------------------------------------------
>
>                 Key: OPENMEETINGS-1513
>                 URL: https://issues.apache.org/jira/browse/OPENMEETINGS-1513
>             Project: Openmeetings
>          Issue Type: Bug
>          Components: HTML5/Installer
>    Affects Versions: 3.2.0
>            Reporter: Vasiliy Degtyarev
>            Assignee: Vasiliy Degtyarev
>             Fix For: 3.1.4, 3.2.0, 4.0.0
>
>
> To improve the installer you need to add a check that install the required 
> tool on the server or not.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Reply via email to