[ 
https://issues.apache.org/jira/browse/OPENMEETINGS-1872?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16439632#comment-16439632
 ] 

ASF subversion and git services commented on OPENMEETINGS-1872:
---------------------------------------------------------------

Commit 2716d75af0b11b6f75cf434664c1ce6badae8d61 in openmeetings's branch 
refs/heads/4.0.x from [~solomax]
[ https://gitbox.apache.org/repos/asf?p=openmeetings.git;h=2716d75 ]

[OPENMEETINGS-1872] clean plugin version is updated


> Library versions need to be updated (4.0.4)
> -------------------------------------------
>
>                 Key: OPENMEETINGS-1872
>                 URL: https://issues.apache.org/jira/browse/OPENMEETINGS-1872
>             Project: Openmeetings
>          Issue Type: Task
>          Components: BuildsAndReleases
>    Affects Versions: 4.0.4
>            Reporter: Maxim Solodovnik
>            Assignee: Maxim Solodovnik
>            Priority: Major
>             Fix For: 4.0.4
>
>
> Library versions need to be updated



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to