[ 
https://issues.apache.org/jira/browse/OPENMEETINGS-2400?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

tongzhirong updated OPENMEETINGS-2400:
--------------------------------------
    Description: 
Hi Maxim May I ask how to start openmeetings-webservice in 5.0.0-M4 ?
Because need to trigger a url like this: 
https://127.0.0.1:5443/openmeetings/user/login?user=tongzhirong&pass=Abc@123456
Sorry to ask you in jira . I had sent emails to d...@openmeetings.apache.org, 
got the robot response, then I follow the instructions which is  sending 
questions to <dev-i...@openmeetings.apache.org>, after that receive nothing.  

  was:
Hello May I ask how to start openmeetings-webservice in 5.0.0-M4 ?
Because need to trigger a url like this: 
https://127.0.0.1:5443/openmeetings/user/login?user=tongzhirong&pass=Abc@123456
Sorry to ask you in jira . I had sent emails to d...@openmeetings.apache.org, 
got the robot response, then I follow the instructions which is  sending 
questions to <dev-i...@openmeetings.apache.org>, after that receive nothing.  


> How to start a openmeetings-webservice?
> ---------------------------------------
>
>                 Key: OPENMEETINGS-2400
>                 URL: https://issues.apache.org/jira/browse/OPENMEETINGS-2400
>             Project: Openmeetings
>          Issue Type: Improvement
>          Components: Room
>    Affects Versions: 5.0.0-M4
>            Reporter: tongzhirong
>            Assignee: Maxim Solodovnik
>            Priority: Minor
>
> Hi Maxim May I ask how to start openmeetings-webservice in 5.0.0-M4 ?
> Because need to trigger a url like this: 
> https://127.0.0.1:5443/openmeetings/user/login?user=tongzhirong&pass=Abc@123456
> Sorry to ask you in jira . I had sent emails to d...@openmeetings.apache.org, 
> got the robot response, then I follow the instructions which is  sending 
> questions to <dev-i...@openmeetings.apache.org>, after that receive nothing.  



--
This message was sent by Atlassian Jira
(v8.3.4#803005)

Reply via email to