[ 
https://issues.apache.org/jira/browse/OPENMEETINGS-2340?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=17164424#comment-17164424
 ] 

Kden commented on OPENMEETINGS-2340:
------------------------------------

I did everything described in the instructions, step by step.
As a result, "openmeetings" stopped working.
Ubuntu server 18.0.4
The system is complicated and cumbersome, sometimes it starts, sometimes it 
doesn't.
I will make a video of the next attempt to see for yourself that all the 
instructions have been followed and yet things are not going well.
There are details that are either not yet discovered or are intentionally 
omitted.

> Media server connection for user firstname lastname is failed, will try to 
> re-connect
> -------------------------------------------------------------------------------------
>
>                 Key: OPENMEETINGS-2340
>                 URL: https://issues.apache.org/jira/browse/OPENMEETINGS-2340
>             Project: Openmeetings
>          Issue Type: Bug
>          Components: Audio/Video
>    Affects Versions: 5.0.0-M4
>         Environment: Centos 7 (x64). Openmeetings installed according to the 
> instructions 
> https://cwiki.apache.org/confluence/display/OPENMEETINGS/Tutorials+for+installing+OpenMeetings+and+Tools?preview=/27838216/148648452/Installation%20OpenMeetings%205.0.0-M4%20on%
>  20Centos% 207.pdf
>            Reporter: Alex
>            Assignee: Maxim Solodovnik
>            Priority: Major
>              Labels: RedHat
>         Attachments: Error_Message.jpg, Log_of_Flip_Flop.jpg
>
>
> Periodically disappears and again there is a connection with the media server 
> (KMS)



--
This message was sent by Atlassian Jira
(v8.3.4#803005)

Reply via email to