This is an automated email from the ASF dual-hosted git repository.

kenhuuu pushed a change to branch rename-evalTimeout
in repository https://gitbox.apache.org/repos/asf/tinkerpop.git


      at 96ba2def74 Rename evaluationTimeout to timeoutMs across server, GLVs, 
and docs

This branch includes the following new commits:

     new 96ba2def74 Rename evaluationTimeout to timeoutMs across server, GLVs, 
and docs

The 1 revisions listed above as "new" are entirely new to this
repository and will be described in separate emails.  The revisions
listed as "add" were already present in the repository and have only
been added to this reference.


Reply via email to