c_c a écrit :
> Hi,
>   Can some users confirm the version of webkit that works? I have
> v1.1.18+svnr52207-r52207-r0.4 installed and I get an 'unable to create
> webview' error in eve.
> 
> Thanks

Hi,
libwebkit-1.0-2 - 1.1.16+svnr50081-r50081-r0.4 here (shr testing). It 
seems fine.

Xavier.


_______________________________________________
Openmoko community mailing list
community@lists.openmoko.org
http://lists.openmoko.org/mailman/listinfo/community

Reply via email to