Hi,
if you had problems with eyepiece and pdf there is new deb package which has 
it fixed. If you have eyepiece installed already, you can fix pdf support with:

apt-get install libfontconfig1

Regards

Radek

_______________________________________________
Openmoko community mailing list
community@lists.openmoko.org
http://lists.openmoko.org/mailman/listinfo/community

Reply via email to