On Wednesday, September 05, 2012 05:17:25 PM Giacomo 'giotti' Mariani wrote:

> What I miss is the qmlviewer executable. On my ubuntu machine it is in
> the qt4-qmlviewer package, which is not available on qtmoko. Have you
> got some solution for it?

It's in the qtopiacore/qt dir - it's probably excluded from build. But it 
should be quite easy to build it and make package. I can try it. If i forget 
please ping me ;-)

Regards

Radek

_______________________________________________
Openmoko community mailing list
community@lists.openmoko.org
http://lists.openmoko.org/mailman/listinfo/community

Reply via email to