https://bugs.contribs.org/show_bug.cgi?id=10554

Hsing-Foo Wang <hsing...@gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |hsing...@gmail.com

--- Comment #2 from Hsing-Foo Wang <hsing...@gmail.com> ---
(In reply to Rod Egan from comment #0)

> [root@smetest ~]# yum install smeserver-extrarepos-remi-safe
> smeserver-extrarepos-fws --enablerepo=smedev,smetest
> Loaded plugins: fastestmirror, presto, smeserver
> Setting up Install Process
> Loading mirror speeds from cached hostfile
>  * base: mirror.internode.on.net
>  * smeaddons: mirror.canada.pialasse.com
>  * smedev: mirror.canada.pialasse.com
>  * smeextras: mirror.canada.pialasse.com
>  * smeos: mirror.canada.pialasse.com
>  * smetest: mirror.canada.pialasse.com
>  * smeupdates: mirror.canada.pialasse.com
>  * updates: centos.mirror.digitalpacific.com.au
> No package smeserver-extrarepos-remi-safe available.
> No package smeserver-extrarepos-fws available.
> Error: Nothing to do
> 
> 
> appears that smeserver-extrarepos-remi-safe and smeserver-extrarepos-fws
> can't be found.

The wiki and forum posts are not consistant or up to date. It is a simple:

yum install smeserver-extrarepositories-remi-safe
smeserver-extrarepositories-fws

No additional repositories required.

-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
Mail for each SME Contribs bug report
To unsubscribe, e-mail contribteam-unsubscr...@lists.contribs.org
Searchable archive at https://lists.contribs.org/mailman/public/contribteam/

Reply via email to