Its OK.

Not sure I would have replaced it with 'unused' but not a big deal as it is 
just a personal preference.


On Feb 1, 2013, at 11:45 AM, Eric McCorkle wrote:

> Hello,
> 
> Please review this trivial patch which removes uses of _ as an
> identifier in the jaxp API.
> 
> The webrev is here:
> http://cr.openjdk.java.net/~emc/8007389/
> 
> The bug should be here, but does not seem to be showing up yet:
> http://bugs.sun.com/view_bug.do?bug_id=8007389

Lance Andersen| Principal Member of Technical Staff | +1.781.442.2037
Oracle Java Engineering 
1 Network Drive 
Burlington, MA 01803
[email protected]

Reply via email to