I have installed courier-imap 1.7.0. created users with usersdb created binary file with makeuserdb.
But I can't log on the server. The DEBUG_LOGIN on config file, only show the commands, not the reason for user be refused. I have tried with plain password on usersdb and also cripted password from userdbpw. How I can enable more debug info to check where is the problem ? Thanks ------------------------------------------------------- This SF.NET email is sponsored by: SourceForge Enterprise Edition + IBM + LinuxWorld = Something 2 See! http://www.vasoftware.com _______________________________________________ courier-users mailing list [EMAIL PROTECTED] Unsubscribe: https://lists.sourceforge.net/lists/listinfo/courier-users
