The following package has been updated in the Cygwin distribution:

* buildbot-worker-1.0.0-1

buildbot-worker 1.0 is compatible with buildbot-master 0.9.x.

See [1] for details.

[1] http://docs.buildbot.net/latest/relnotes/index.html

noarch:
54155fcf41175b02e9274b786b4267310afbe4846cbfd43245cbcffae175d309be2f9d1d4b54bb19256a44e82eb1f46c1ab3c613719655855a5ee34a20eefe72 *buildbot-worker-1.0.0-1-src.tar.xz ab0fb4c23eaeb51c9542e72736d647285bbfb7501e143aaf82628f85d8f5e9175cbedf2b1dba799b73fa3c88e6888e3e165fac9010cdf535b74d507af0c30a05 *buildbot-worker-1.0.0-1.tar.xz

Reply via email to