Having problems with the X interface in Windows 10 (currently build 10240). /bin/startxwin fails with the symptoms in the attached file xwin.txt. The output from cygcheck -cv is also attached. What am I missing?
$ startxwin

Could not load crashreporter dll
Welcome to the XWin X Server
Vendor: The Cygwin/X Project
Release: 1.17.1.0
OS: CYGWIN_NT-10.0 WIN-xx 2.0.4(0.287/5/3) 2015-06-09 12:22 x86_64
OS: Windows 10  [Windows NT 10.0 build 10130] (Win64)
Package: version 1.17.1-5 built 2015-06-02

XWin was started with the following command line:

/usr/bin/XWin :2 -multiwindow -auth /home/granp/.serverauth.5032

(EE) Fatal server error:
(EE) Could not create lock file in /tmp/.tX2-lock

waiting for X server to begin accepting connections .
..
..
..
..
..
..
..
..winDeinitMultiWindowWM - Noting shutdown in progress

xinit: giving up
xinit: unable to connect to X server: Connection refused
xinit: server error

granp@WIN-xx ~
$ cd /

granp@WIN-xx /
$ ls -la
total 1303
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 May 21 15:33 .
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 May 21 15:33 ..
drwxrwx---+ 1 Unknown+User Unknown+Group      0 Apr  1  2014 .cache
lrwxrwxrwx  1 Unknown+User Unknown+Group     21 Jan  1  2014 30cm -> 
/cygdrive/f/rods/30cm
lrwxrwxrwx  1 Unknown+User Unknown+Group     21 Jan  1  2014 60cm -> 
/cygdrive/f/rods/60cm
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 Jul 11 01:15 bin
dr-xr-xr-x  1 granp        granp              0 Jul 11 01:19 cygdrive
-rwxrwxrwx+ 1 Unknown+User Unknown+Group     59 Jul  7 21:58 Cygwin.bat
-rwxrwxrwx+ 1 Unknown+User Unknown+Group     59 Aug  8  2013 Cygwin.bat~
-rwxrwxrwx+ 1 Unknown+User Unknown+Group 157097 Aug  8  2013 Cygwin.ico
-rwxrwxrwx+ 1 Unknown+User Unknown+Group  53342 Aug  8  2013 Cygwin-Terminal.ico
-rwxrwxrwx+ 1 Unknown+User Unknown+Group 132014 Apr 26 11:40 
cygwin-ug-net-nochunks.html
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 Oct 10  2013 dev
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 Jul 11 01:15 etc
lrwxrwxrwx  1 Unknown+User Unknown+Group     11 Sep  7  2013 f -> /cygdrive/f
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 Jul  7 21:58 home
lrwxrwxrwx  1 Unknown+User Unknown+Group     11 Sep  7  2013 j -> /cygdrive/j
drwxr-xr-x+ 1 Unknown+User Unknown+Group      0 Jul 11 01:14 lib
lrwxrwxrwx  1 Unknown+User Unknown+Group     26 Sep  7  2013 MCNP_DATA -> 
/cygdrive/d/MCNP/mcnp_data
drwx---r-x+ 1 Unknown+User Unknown+Group      0 May 31 21:27 mnt
drwx---r-x+ 1 Unknown+User Unknown+Group      0 Apr 26 21:26 opt
dr-xr-xr-x  9 granp        granp              0 Jul 11 01:19 proc
drwxr--r-t+ 1 Unknown+User Unknown+Group      0 Apr 27 21:12 run
drwxrwxr-x+ 1 Unknown+User Unknown+Group      0 Apr 25 15:47 sbin
drwxrwxr-t+ 1 Unknown+User Unknown+Group      0 Jun  2 10:52 tmp
drwxrwxrwx+ 1 Unknown+User Unknown+Group      0 Jul 11 01:08 usr
drwxr-xr-x+ 1 Unknown+User Unknown+Group      0 Oct  3  2014 var

$ startxwin

Could not load crashreporter dll
Welcome to the XWin X Server
Vendor: The Cygwin/X Project
Release: 1.17.1.0
OS: CYGWIN_NT-10.0 WIN-xx 2.0.4(0.287/5/3) 2015-06-09 12:22 x86_64
OS: Windows 10  [Windows NT 10.0 build 10240] (Win64)
Package: version 1.17.1-5 built 2015-06-02

XWin was started with the following command line:

/usr/bin/XWin :2 -multiwindow -auth /home/granp/.serverauth.5124

Could not load crashreporter dll
(II) xorg.conf is not supported
(II) See http://x.cygwin.com/docs/faq/cygwin-x-faq.html for more information
LoadPreferences: /home/granp/.XWinrc not found
LoadPreferences: Loading /etc/X11/system.XWinrc
LoadPreferences: Done parsing the configuration file...
winDetectSupportedEngines - DirectDraw4 installed, allowing ShadowDDNL
winDetectSupportedEngines - Returning, supported engines 00000005
winSetEngine - Multi Window or Rootless => ShadowGDI
winScreenInit - Using Windows display depth of 32 bits per pixel
winAllocateFBShadowGDI - Creating DIB with width: 1400 height: 1050 depth: 32
winFinishScreenInitFB - Masks: 00ff0000 0000ff00 000000ff
winInitVisualsShadowGDI - Masks 00ff0000 0000ff00 000000ff BPRGB 8 d 24 bpp 32
MIT-SHM extension disabled due to lack of kernel support
XFree86-Bigfont extension local-client optimization disabled due to lack of 
shared memory support in the kernel
glWinSelectGLimplementation: Loaded 'cygnativeGLthunk.dll'
(II) AIGLX: Testing pixelFormatIndex 2
GL_VERSION:     1.1.0
GL_VENDOR:      Microsoft Corporation
GL_RENDERER:    GDI Generic
wglwrap: Can't resolve "wglGetExtensionsStringARB"
(EE) AIGLX: Won't use the generic native renderer as it is not accelerated
glWinSelectGLimplementation: Loaded 'cygGL-1.dll'
(II) AIGLX: enabled GLX_EXT_texture_from_pixmap
(II) AIGLX: Loaded and initialized swrast
(II) GLX: Initialized DRISWRAST GL provider for screen 0
winPointerWarpCursor - Discarding first warp: 700 525
(--) 5 mouse buttons found
(--) Setting autorepeat to delay=500, rate=31
(--) Windows keyboard layout: "00000409" (00000409) "US", type 7
(--) Found matching XKB configuration "English (USA)"
(--) Model = "pc105" Layout = "us" Variant = "none" Options = "none"
Rules = "base" Model = "pc105" Layout = "us" Variant = "none" Options = "none"
winInitMultiWindowWM - DISPLAY=:2.0
winMultiWindowXMsgProc - DISPLAY=:2.0
winProcEstablishConnection - winInitClipboard returned.
winClipboardThreadProc - DISPLAY=:2.0
OS maintains clipboard viewer chain: yes
winInitMultiWindowWM - XOpenDisplay () returned and successfully opened the 
display.
winMultiWindowXMsgProc - XOpenDisplay () returned and successfully opened the 
display.
winClipboardProc - XOpenDisplay () returned and successfully opened the display.
winMultiWindowXMsgProcErrorHandler - ERROR: BadMatch (invalid parameter 
attributes)


Cygwin Package Information
Last downloaded files to: H:\cygwin2
Last downloaded files from: http://mirrors.sonic.net/cygwin/

Package                                 Version                          Status
_autorebase                             001002-1                         OK
_update-info-dir                        00446-1                          OK
adwaita-icon-theme                      3.14.1-1                         OK
adwaita-themes                          3.14.2.3-2                       OK
alternatives                            1.3.30c-10                       OK
appres                                  1.0.4-1                          OK
aspell                                  0.60.6.1-1                       OK
asymptote                               2.32-2                           OK
at-spi2-core                            2.14.1-1                         OK
attr                                    2.4.46-1                         OK
autoconf                                13-1                             OK
autoconf2.1                             2.13-12                          OK
autoconf2.5                             2.69-3                           OK
automake                                9-1                              OK
automake1.10                            1.10.3-2                         OK
automake1.11                            1.11.6-2                         OK
automake1.12                            1.12.6-2                         OK
automake1.13                            1.13.4-1                         OK
automake1.14                            1.14.1-2                         OK
automake1.15                            1.15-1                           OK
automake1.4                             1.4p6-11                         OK
automake1.5                             1.5-11                           OK
automake1.6                             1.6.3-12                         OK
automake1.7                             1.7.9-11                         OK
automake1.8                             1.8.5-11                         OK
automake1.9                             1.9.6-11                         OK
base-cygwin                             3.8-1                            OK
base-files                              4.2-3                            OK
bash                                    4.3.39-2                         OK
bash-completion                         1.3-1                            OK
bc                                      1.06.95-2                        OK
bdftopcf                                1.0.4-3                          OK
bigreqsproto                            1.1.2-1                          OK
binutils                                2.25-1                           OK
bitmap                                  1.0.7-1                          OK
bzip2                                   1.0.6-2                          OK
ca-certificates                         2.4-2                            OK
cmake                                   3.1.2-1                          OK
compositeproto                          0.4.2-1                          OK
coreutils                               8.23-4                           OK
cpio                                    2.11-3                           OK
crypt                                   1.1-1                            OK
csih                                    0.9.8-6                          OK
ctags                                   5.8-1                            OK
curl                                    7.43.0-1                         OK
cvs                                     1.11.23-1                        OK
cvsps                                   2.2b1-2                          OK
cvsutils                                0.2.6-1                          OK
cygport                                 0.20.1-1                         OK
cygrunsrv                               1.62-1                           OK
cygutils                                1.4.14-1                         OK
cygutils-extra                          1.4.14-1                         OK
cygutils-x11                            1.4.14-1                         OK
cygwin                                  2.0.4-1                          OK
cygwin-debuginfo                        2.0.4-1                          OK
cygwin-devel                            2.0.4-1                          OK
cygwin-doc                              2.0.4-1                          OK
cygwin-x-doc                            1.1.20150605-1                   OK
damageproto                             1.2.1-1                          OK
dash                                    0.5.8-3                          OK
dbus                                    1.8.16-1                         OK
dbus-bash-completion                    0.102-1                          OK
dbus-x11                                1.8.16-1                         OK
dconf-service                           0.22.0-1                         OK
ddd                                     3.3.12-3                         OK
ddrescue                                1.17-1                           OK
dejagnu                                 1.5-1                            OK
desktop-file-utils                      0.21-1                           OK
dialog                                  1.2-20150225-2                   OK
diffstat                                1.59-1                           OK
diffutils                               3.3-2                            OK
dmxproto                                2.3.1-1                          OK
dos2unix                                7.2.3-1                          OK
dri-drivers                             10.5.9-1                         OK
e2fsimage                               0.2.2-1                          OK
e2fsprogs                               1.42.12-2                        OK
ed                                      1.11-1                           OK
editres                                 1.0.6-1                          OK
editrights                              1.03-1                           OK
emacs                                   24.5-2                           OK
emacs-cmake                             3.1.2-1                          OK
emacs-el                                24.5-2                           OK
emacs-w32                               24.5-2                           OK
emacs-X11                               24.5-2                           OK
expect                                  5.45-2                           OK
fbpanel                                 6.1-6                            OK
file                                    5.22-2                           OK
findutils                               4.5.12-1                         OK
fixesproto                              5.0-1                            OK
flac                                    1.3.1-1                          OK
flawfinder                              1.27-2                           OK
Empty package fltk
fltk                                    1.3.2.9965-1                     OK
font-adobe-dpi100                       1.0.2-1                          OK
font-adobe-dpi75                        1.0.2-1                          OK
font-adobe-utopia-dpi100                1.0.3-1                          OK
font-adobe-utopia-dpi75                 1.0.3-1                          OK
font-adobe-utopia-type1                 1.0.3-1                          OK
font-alias                              1.0.3-1                          OK
font-arabic-misc                        1.0.2-1                          OK
font-bh-dpi100                          1.0.2-1                          OK
font-bh-dpi75                           1.0.2-1                          OK
font-bh-lucidatypewriter-dpi100         1.0.2-1                          OK
font-bh-lucidatypewriter-dpi75          1.0.2-1                          OK
font-bh-ttf                             1.0.3-1                          OK
font-bh-type1                           1.0.2-1                          OK
font-bitstream-dpi100                   1.0.2-1                          OK
font-bitstream-dpi75                    1.0.2-1                          OK
font-bitstream-speedo                   1.0.1-1                          OK
font-bitstream-type1                    1.0.2-1                          OK
font-bitstream-vera-ttf                 1.10-1                           OK
font-cantarell-otf                      0.0.16-1                         OK
font-cronyx-cyrillic                    1.0.2-1                          OK
font-cursor-misc                        1.0.2-1                          OK
font-dec-misc                           1.0.2-1                          OK
font-encodings                          1.0.4-1                          OK
font-ibm-type1                          1.0.2-1                          OK
font-isas-misc                          1.0.2-1                          OK
font-jis-misc                           1.0.2-1                          OK
font-micro-misc                         1.0.2-1                          OK
font-misc-cyrillic                      1.0.2-1                          OK
font-misc-meltho                        1.0.2-1                          OK
font-misc-misc                          1.1.1-1                          OK
font-mutt-misc                          1.0.2-1                          OK
font-schumacher-misc                    1.1.1-1                          OK
font-screen-cyrillic                    1.0.3-1                          OK
font-sony-misc                          1.0.2-1                          OK
font-sun-misc                           1.0.2-1                          OK
font-tektronix-misc                     2.6-4                            OK
font-util                               1.3.1-1                          OK
font-winitzki-cyrillic                  1.0.2-1                          OK
font-xfree86-type1                      1.0.3-1                          OK
fontconfig                              2.11.1-2                         OK
fontsproto                              2.1.3-1                          OK
fonttosfnt                              1.0.4-1                          OK
freetype2-demos                         2.5.5-1                          OK
fvwm                                    2.6.5-2                          OK
gamin                                   0.1.10-15                        OK
gawk                                    4.1.3-1                          OK
gcc-core                                4.9.3-1                          OK
gcc-debuginfo                           4.9.3-1                          OK
gcc-fortran                             4.9.3-1                          OK
gcc-g++                                 4.9.3-1                          OK
gcc-tools-epoch1-autoconf               2.59-2                           OK
gcc-tools-epoch1-automake               1.9.6-2                          OK
gcc-tools-epoch2-autoconf               2.64-2                           OK
gcc-tools-epoch2-automake               1.11.6-1                         OK
gccmakedep                              1.0.3-1                          OK
gcr                                     3.14.0-2                         OK
gdb                                     7.8-2                            OK
gdk-pixbuf2.0-svg                       2.40.9-1                         OK
genisoimage                             1.1.11-1                         OK
getent                                  2.18.90-4                        OK
gettext                                 0.19.4-1                         OK
ghostscript                             9.15-2                           OK
ghostscript-fonts-other                 6.0-1                            OK
ghostscript-fonts-std                   8.11-1                           OK
girepository-Atk1.0                     2.14.0-1                         OK
girepository-cairo1.0                   1.42.0-1                         OK
girepository-GdkPixbuf2.0               2.31.1-1                         OK
girepository-GLib2.0                    1.42.0-1                         OK
girepository-Gtk2.0                     2.24.28-1                        OK
girepository-Gtk3.0                     3.14.13-1                        OK
girepository-Pango1.0                   1.36.8-1                         OK
girepository-x11                        1.42.0-1                         OK
git                                     2.4.5-1                          OK
git-cvs                                 2.4.5-1                          OK
glib2.0-networking                      2.42.1-1                         OK
glproto                                 1.4.17-1                         OK
gmp                                     6.0.0a-2                         OK
gnome-icon-theme                        3.10.0-1                         OK
gnome-keyring                           3.14.0-2                         OK
gnome-menus                             3.13.3-3                         OK
gnuplot                                 5.0.0-1                          OK
GraphicsMagick                          1.3.21-1                         OK
grep                                    2.21-2                           OK
groff                                   1.22.3-1                         OK
gsettings-desktop-schemas               3.14.2-1                         OK
gsl                                     1.16-1                           OK
gtk-update-icon-cache                   3.14.13-1                        OK
gtk1.2-engines                          0.12-11                          OK
gtk2.0-canberra-module                  0.30-1                           OK
gtk2.0-demo                             2.24.28-1                        OK
gtk2.0-engines-pixmap                   2.24.28-1                        OK
gtk2.0-gail                             2.24.28-1                        OK
gtk3-canberra-module                    0.30-1                           OK
gtk3-demo                               3.14.13-1                        OK
gv                                      3.7.4-1                          OK
gvfs                                    1.22.4-1                         OK
gvim                                    7.4.752-1                        OK
gzip                                    1.6-1                            OK
harfbuzz                                0.9.40-1                         OK
hicolor-icon-theme                      0.12-1                           OK
hostname                                3.13-1                           OK
iceauth                                 1.0.6-1                          OK
ico                                     1.0.4-1                          OK
idle3                                   3.4.3-1                          OK
ImageMagick                             6.9.1.3-2                        OK
ImageMagick-doc                         6.9.1.3-2                        OK
info                                    6.0-1                            OK
inputproto                              2.3.1-1                          OK
ipc-utils                               1.0-2                            OK
iso-codes                               3.56-1                           OK
isomaster                               1.3.9-2                          OK
jasper                                  1.900.1-15                       OK
jpeg                                    1.3.1-3                          OK
kbproto                                 1.0.6-1                          OK
keychain                                2.7.1-1                          OK
khronos-opengl-registry                 20150605_svn27684-2              OK
Empty package lapack
lapack                                  3.5.0r1524-1                     OK
less                                    471-1                            OK
lftp                                    4.6.2-1                          OK
libamd0                                 2.3.1-2                          OK
libanthy-common                         9100h-2                          OK
libanthy0                               9100h-2                          OK
libarchive13                            3.1.2-3                          OK
libargp                                 20110921-2                       OK
libarpack0                              3.2.0-1                          OK
libasn1_8                               1.5.3-1                          OK
libaspell15                             0.60.6.1-1                       OK
libasprintf0                            0.19.4-1                         OK
libasyncns0                             0.8-1                            OK
libatk-bridge2.0-devel                  2.14.1-1                         OK
libatk-bridge2.0_0                      2.14.1-1                         OK
libatk1.0-devel                         2.14.0-1                         OK
libatk1.0_0                             2.14.0-1                         OK
libatomic1                              4.9.3-1                          OK
libatspi-devel                          2.14.1-1                         OK
libatspi0                               2.14.1-1                         OK
libattr1                                2.4.46-1                         OK
libaudio-devel                          1.9.3-1                          OK
libaudio2                               1.9.3-1                          OK
libautotrace3                           0.31.1-16                        OK
libavahi-client3                        0.6.31-2                         OK
libavahi-common3                        0.6.31-2                         OK
libavahi-glib1                          0.6.31-2                         OK
libblkid1                               2.25.2-2                         OK
libbz2-devel                            1.0.6-2                          OK
libbz2_1                                1.0.6-2                          OK
libcairo-devel                          1.12.18-2                        OK
libcairo2                               1.12.18-2                        OK
libcamd0                                2.3.1-2                          OK
libcanberra-devel                       0.30-1                           OK
libcanberra-gtk-devel                   0.30-1                           OK
libcanberra-gtk0                        0.30-1                           OK
libcanberra-gtk3-devel                  0.30-1                           OK
libcanberra-gtk3_0                      0.30-1                           OK
libcanberra0                            0.30-1                           OK
libcatgets1                             1.1-2                            OK
libccolamd0                             2.8.0-2                          OK
libcharset1                             1.14-3                           OK
libcholmod0                             2.1.2-1                          OK
libcloog-isl4                           0.18.0-2                         OK
libcolamd0                              2.8.0-2                          OK
libcom_err2                             1.42.12-2                        OK
libcroco0.6_3                           0.6.8-1                          OK
libcrypt0                               1.1-1                            OK
libcurl4                                7.43.0-1                         OK
libcxsparse0                            3.1.2-1                          OK
libdatrie1                              0.2.8-1                          OK
libdb5.3                                5.3.21-1                         OK
libdbus-glib_1_2                        0.102-1                          OK
libdbus1-devel                          1.8.16-1                         OK
libdbus1_3                              1.8.16-1                         OK
libdialog11                             1.2-20140112-1                   OK
libdialog12                             1.2-20150225-2                   OK
libdmx-devel                            1.1.3-1                          OK
libdmx1                                 1.1.3-1                          OK
libe2p2                                 1.42.12-2                        OK
libedit0                                20130712-1                       OK
libEGL-devel                            10.5.9-1                         OK
libEGL1                                 10.5.9-1                         OK
libEMF1                                 1.0.7-1                          OK
libexif-common                          0.6.21-2                         OK
libexif12                               0.6.21-2                         OK
libexpat-devel                          2.1.0-3                          OK
libexpat1                               2.1.0-3                          OK
libext2fs2                              1.42.12-2                        OK
libfam0                                 0.1.10-15                        OK
libffi-devel                            3.2.1-1                          OK
libffi6                                 3.2.1-1                          OK
libfftw3_3                              3.3.4-1                          OK
libFLAC8                                1.3.1-1                          OK
libfltk-devel                           1.3.3-1                          OK
libfltk-doc                             1.3.2.9965-1                     OK
libfltk1.3                              1.3.3-1                          OK
libfontconfig-devel                     2.11.1-2                         OK
libfontconfig1                          2.11.1-2                         OK
Missing file: /usr/lib/libfontenc.dll.a from package libfontenc-devel
Missing file: /usr/lib/pkgconfig/fontenc.pc from package libfontenc-devel
libfontenc-devel                        1.1.2-1                          
Incomplete
libfontenc1                             1.1.2-1                          OK
libfpx1                                 1.3.1.4-1                        OK
libfreetype-devel                       2.5.5-1                          OK
libfreetype6                            2.5.5-1                          OK
libfribidi0                             0.19.2-1                         OK
libgailutil-devel                       2.24.28-1                        OK
libgailutil18                           2.24.28-1                        OK
libgailutil3-devel                      3.14.13-1                        OK
libgailutil3_0                          3.14.13-1                        OK
libgcc1                                 4.9.3-1                          OK
libgck1_0                               3.14.0-2                         OK
libgcr3-common                          3.14.0-2                         OK
libgcr3_1                               3.14.0-2                         OK
libgcrypt11                             1.5.3-2                          OK
libgcrypt20                             1.6.3-1                          OK
libgd2                                  2.0.36RC1-2                      OK
libgd3                                  2.1.1-1                          OK
libgdbm4                                1.11-1                           OK
libgdk_imlib1                           1.9.15-15                        OK
libgdk_pixbuf2.0-devel                  2.31.1-1                         OK
libgdk_pixbuf2.0_0                      2.31.1-1                         OK
libgfortran3                            4.9.3-1                          OK
libggi2                                 2.2.2-4                          OK
libggi2-display-x                       2.2.2-4                          OK
libggiwmh0                              0.3.2-4                          OK
libggiwmh0-display-x                    0.3.2-4                          OK
libgif4                                 4.1.6-12                         OK
libgii1                                 1.0.2-4                          OK
libgii1-input-x                         1.0.2-4                          OK
libgirepository1.0_1                    1.42.0-1                         OK
libGL-devel                             10.5.9-1                         OK
libGL1                                  10.5.9-1                         OK
libgl2ps1                               1.3.8-2                          OK
libglade2.0_0                           2.6.4-2                          OK
Empty package libglapi-devel
libglapi-devel                          10.5.9-1                         OK
libglapi0                               10.5.9-1                         OK
libGLESv1_CM1                           10.3.7-1                         OK
libGLESv2_2                             10.5.9-1                         OK
libGLEW1.11                             1.11.0-1                         OK
libglib1.2_0                            1.2.10-12                        OK
libglib2.0-devel                        2.42.2-1                         OK
libglib2.0_0                            2.42.2-1                         OK
libglpk33                               4.48-1                           OK
libglpk35                               4.52-1                           OK
libglpk36                               4.55-1                           OK
Missing file: /usr/lib/libGLU.dll.a from package libGLU-devel
Missing file: /usr/lib/pkgconfig/glu.pc from package libGLU-devel
libGLU-devel                            9.0.0-1                          
Incomplete
libGLU1                                 9.0.0-1                          OK
libglut-devel                           2.8.1-1                          OK
libglut3                                2.8.1-1                          OK
Missing file: /usr/lib/libGLw.dll.a from package libGLw-devel
Missing file: /usr/lib/pkgconfig/glw.pc from package libGLw-devel
libGLw-devel                            8.0.0-1                          
Incomplete
libGLw1                                 8.0.0-1                          OK
libgmp10                                6.0.0a-2                         OK
libgmpxx4                               6.0.0a-2                         OK
libgnome-keyring0                       3.12.0-2                         OK
libgnome-menu3_0                        3.13.3-3                         OK
libgnutls28                             3.2.21-1                         OK
libgomp1                                4.9.3-1                          OK
libgpg-error0                           1.18-1                           OK
libGraphicsMagick++11                   1.3.21-1                         OK
libGraphicsMagick++3                    1.3.20-3                         OK
libGraphicsMagick3                      1.3.21-1                         OK
libgraphite2-devel                      1.2.3-1                          OK
libgraphite2_3                          1.2.3-1                          OK
libgs9                                  9.15-2                           OK
libgsm1                                 1.0.13-3                         OK
libgssapi3                              1.5.3-1                          OK
libgssapi_krb5_2                        1.13.2-1                         OK
libgstinterfaces0.10-devel              0.10.36-2                        OK
libgstinterfaces0.10_0                  0.10.36-2                        OK
libgstinterfaces1.0_0                   1.4.5-1                          OK
libgstreamer0.10-devel                  0.10.36-2                        OK
libgstreamer0.10_0                      0.10.36-2                        OK
libgstreamer1.0_0                       1.4.5-1                          OK
libgtk1.2_0                             1.2.10-13                        OK
libgtk2.0-devel                         2.24.28-1                        OK
libgtk2.0_0                             2.24.28-1                        OK
libgtk3-devel                           3.14.13-1                        OK
libgtk3_0                               3.14.13-1                        OK
libguile17                              1.8.8-1                          OK
libharfbuzz-devel                       0.9.40-1                         OK
libharfbuzz-icu0                        0.9.40-1                         OK
libharfbuzz0                            0.9.40-1                         OK
libhdf5_10                              1.8.15-1                         OK
libhdf5_8                               1.8.13-1                         OK
libheimbase1                            1.5.3-1                          OK
libheimntlm0                            1.5.3-1                          OK
libhogweed2                             2.7-2                            OK
libhx509_5                              1.5.3-1                          OK
libICE-devel                            1.0.9-1                          OK
libICE6                                 1.0.9-1                          OK
libiconv                                1.14-3                           OK
libiconv-devel                          1.14-3                           OK
libiconv2                               1.14-3                           OK
libicu-devel                            55.1-1                           OK
libicu51                                51.2-1                           OK
libicu54                                54.1-1                           OK
libicu55                                55.1-1                           OK
libid3tag0                              0.15.1b-10                       OK
libidn11                                1.29-1                           OK
libImlib2-devel                         1.4.6-2                          OK
libImlib2_1                             1.4.6-2                          OK
libintl-devel                           0.19.4-1                         OK
libintl8                                0.19.4-1                         OK
libiodbc2                               3.52.8-2                         OK
libisl10                                0.11.1-2                         OK
libjasper1                              1.900.1-15                       OK
libjbig2                                2.0-14                           OK
libjpeg-devel                           1.3.1-3                          OK
libjpeg8                                1.3.1-3                          OK
libjson-c-common                        0.11-2                           OK
libjson-c2                              0.11-2                           OK
libjson-glib1.0_0                       1.0.2-1                          OK
libk5crypto3                            1.13.2-1                         OK
libkafs0                                1.5.3-1                          OK
libkpathsea6                            20140523-4                       OK
libkrb5_26                              1.5.3-1                          OK
libkrb5_3                               1.13.2-1                         OK
libkrb5support0                         1.13.2-1                         OK
liblapack0                              3.5.0r1524-1                     OK
liblcms1                                1.19-5                           OK
liblcms2_2                              2.6-1                            OK
libllvm3.4                              3.4.2-5                          OK
libllvm3.5                              3.5.2-1                          OK
libltdl7                                2.4.6-1                          OK
liblzma-devel                           5.2.1-1                          OK
liblzma5                                5.2.1-1                          OK
liblzo2_2                               2.08-1                           OK
libm17n0                                1.7.0-1                          OK
libMagickC++6_5                         6.9.0.0-4                        OK
libMagickCore5                          6.7.6.3-4                        OK
Empty package libMagickCore6
libMagickCore6                          6.9.0.0-4                        OK
libMagickCore6_2                        6.9.1.3-2                        OK
libMagickWand6_2                        6.9.1.3-2                        OK
libmcpp0                                2.7.2-2                          OK
libmetalink3                            0.1.2-1                          OK
libmetis0                               5.1.0-1                          OK
libming1                                0.4.5-2                          OK
libmng1                                 1.0.10-1                         OK
libmpc3                                 1.0.3-1                          OK
libmpfr4                                3.1.3-1                          OK
libmysqlclient18                        5.5.41-2                         OK
libncursesw10                           5.9-20150530-1                   OK
libnetpbm10                             10.66.02-3                       OK
libnettle4                              2.7-2                            OK
libogg0                                 1.3.1-1                          OK
libopenblas                             0.2.14-1                         OK
libopenjpeg1                            1.5.2-2                          OK
libopenldap2_4_2                        2.4.40-2                         OK
libopenmpi                              1.8.6-1                          OK
libopenssl100                           1.0.2c-1                         OK
libOpenVG-devel                         10.3.7-1                         OK
libOpenVG1                              10.3.7-1                         OK
liborc0.4_0                             0.4.23-1                         OK
libOSMesa-devel                         10.5.9-1                         OK
libOSMesa8                              10.5.9-1                         OK
libotf0                                 0.9.13-1                         OK
libp11-kit0                             0.22.1-1                         OK
libpango1.0-devel                       1.36.8-1                         OK
libpango1.0_0                           1.36.8-1                         OK
libpaper-common                         1.1.24-2                         OK
libpaper1                               1.1.24-2                         OK
libpcre-devel                           8.37-1                           OK
libpcre1                                8.37-1                           OK
libpcre16_0                             8.37-1                           OK
libpcre32_0                             8.37-1                           OK
libpcrecpp0                             8.37-1                           OK
libpcreposix0                           8.37-1                           OK
libphonon4                              4.8.3-1                          OK
libpipeline1                            1.4.0-1                          OK
libpixman1-devel                        0.32.6-1                         OK
libpixman1_0                            0.32.6-1                         OK
libplot2                                2.6-4                            OK
libplotter2                             2.6-4                            OK
libpng-devel                            1.6.17-1                         OK
Empty package libpng-doc
libpng-doc                              1.6.17-1                         OK
libpng15                                1.5.22-1                         OK
libpng16                                1.6.17-1                         OK
libpng16-devel                          1.6.17-1                         OK
libpoppler28                            0.20.5-3                         OK
libpoppler44                            0.24.5-1                         OK
libpoppler46                            0.26.5-3                         OK
libpoppler49                            0.30.0-2                         OK
libpopt0                                1.16-1                           OK
libpq5                                  9.4.4-1                          OK
libproxy1                               0.4.11-4                         OK
libpstoedit0                            3.70-1                           OK
libptexenc1                             20140523-4                       OK
libpulse-mainloop-glib0                 5.0-2                            OK
libpulse0                               5.0-2                            OK
libqhull_6                              2012.1-2                         OK
libqrupdate0                            1.1.2-1                          OK
libqscintilla2-common                   2.8.4-4                          OK
libqscintilla2-devel                    2.8.4-4                          OK
libqscintilla2_11                       2.8.4-4                          OK
libqscintilla2_9                        2.7.2-1                          OK
libqt3                                  3.3.8b-17                        OK
libQt3Support4                          4.8.7-1                          OK
libQt3Support4-devel                    4.8.7-1                          OK
libQtCore4                              4.8.7-1                          OK
libQtCore4-devel                        4.8.7-1                          OK
libQtDBus4                              4.8.7-1                          OK
libQtDBus4-devel                        4.8.7-1                          OK
libQtDeclarative4                       4.8.7-1                          OK
libQtDeclarative4-devel                 4.8.7-1                          OK
libQtDesigner4                          4.8.7-1                          OK
libQtDesigner4-devel                    4.8.7-1                          OK
libQtGui4                               4.8.7-1                          OK
libQtGui4-devel                         4.8.7-1                          OK
libQtHelp4                              4.8.7-1                          OK
libQtHelp4-devel                        4.8.7-1                          OK
libQtMultimedia4                        4.8.7-1                          OK
libQtMultimedia4-devel                  4.8.7-1                          OK
libQtNetwork4                           4.8.7-1                          OK
libQtNetwork4-devel                     4.8.7-1                          OK
libQtOpenGL4                            4.8.7-1                          OK
libQtOpenGL4-devel                      4.8.7-1                          OK
libQtOpenVG4                            4.8.4-3                          OK
Missing file: /usr/lib/pkgconfig/QtOpenVG.pc from package libQtOpenVG4-devel
Missing file: /usr/lib/qt4/lib/libQtOpenVG.dll.a from package libQtOpenVG4-devel
Missing file: /usr/lib/qt4/lib/libQtOpenVG.prl from package libQtOpenVG4-devel
libQtOpenVG4-devel                      4.8.4-3                          
Incomplete
libQtScript4                            4.8.7-1                          OK
libQtScript4-devel                      4.8.7-1                          OK
libQtScriptTools4                       4.8.7-1                          OK
libQtScriptTools4-devel                 4.8.7-1                          OK
libQtSql4                               4.8.7-1                          OK
libQtSql4-devel                         4.8.7-1                          OK
libQtSvg4                               4.8.7-1                          OK
libQtSvg4-devel                         4.8.7-1                          OK
libQtTest4                              4.8.7-1                          OK
libQtTest4-devel                        4.8.7-1                          OK
libQtWebKit4                            4.10.4-2                         OK
libQtWebKit4-devel                      4.10.4-2                         OK
libQtXml4                               4.8.7-1                          OK
libQtXml4-devel                         4.8.7-1                          OK
libQtXmlPatterns4                       4.8.7-1                          OK
libQtXmlPatterns4-devel                 4.8.7-1                          OK
libquadmath0                            4.9.3-1                          OK
libqzeitgeist1                          0.8.0-2                          OK
libreadline7                            6.3.8-1                          OK
librest0.7_0                            0.7.93-1                         OK
libRmath                                3.1.3-1                          OK
libroken18                              1.5.3-1                          OK
librsvg2-devel                          2.40.9-1                         OK
librsvg2_2                              2.40.9-1                         OK
libsasl2_3                              2.1.26-9                         OK
libsecret1_0                            0.18-2                           OK
libSM-devel                             1.2.2-1                          OK
libSM6                                  1.2.2-1                          OK
libsmartcols1                           2.25.2-2                         OK
libsndfile1                             1.0.25-2                         OK
libsoup-gnome2.4_1                      2.48.1-1                         OK
libsoup2.4_1                            2.48.1-1                         OK
libsqlite3-devel                        3.8.10.2-1                       OK
libsqlite3_0                            3.8.10.2-1                       OK
libss2                                  1.42.12-2                        OK
libssh2_1                               1.5.0-1                          OK
libssp0                                 4.9.3-1                          OK
libstartup-notification1-devel          0.12-2                           OK
libstartup-notification1_0              0.12-2                           OK
libstdc++6                              4.9.3-1                          OK
libsuitesparseconfig0                   4.2.1-1                          OK
libsybdb5                               0.91.112-1                       OK
libtasn1_6                              4.4-1                            OK
libtdb1                                 1.2.11-2                         OK
libthai0                                0.1.21-1                         OK
libtiff5                                3.9.7-4                          OK
libtiff6                                4.0.3-3                          OK
libtool                                 2.4.6-1                          OK
libturbojpeg                            1.2.1-2                          OK
libturbojpeg0                           1.3.1-3                          OK
libudunits0                             2.2.17-1                         OK
libumfpack0                             5.6.2-1                          OK
libuuid-devel                           2.25.2-2                         OK
libuuid1                                2.25.2-2                         OK
libvorbis                               1.3.5-1                          OK
libvorbis0                              1.3.5-1                          OK
libvorbisenc2                           1.3.5-1                          OK
libvorbisfile3                          1.3.5-1                          OK
libvpx1                                 1.3.0-1                          OK
libwebp5                                0.4.3-1                          OK
libwebpmux1                             0.4.3-1                          OK
libwind0                                1.5.3-1                          OK
Missing file: /usr/lib/libWindowsWM.dll.a from package libWindowsWM-devel
Missing file: /usr/lib/pkgconfig/windowswm.pc from package libWindowsWM-devel
libWindowsWM-devel                      1.0.1-1                          
Incomplete
libWindowsWM7                           1.0.1-1                          OK
libWINGs2                               0.95.4-1                         OK
libWINGs3                               0.95.6-3                         OK
libwmf027                               0.2.8.4-15                       OK
libwrap0                                7.6-22                           OK
libwraster3                             0.95.4-1                         OK
libwraster5                             0.95.6-3                         OK
libX11-devel                            1.6.3-1                          OK
libX11-xcb-devel                        1.6.3-1                          OK
libX11-xcb1                             1.6.3-1                          OK
libX11_6                                1.6.3-1                          OK
Missing file: /usr/lib/libXau.dll.a from package libXau-devel
Missing file: /usr/lib/pkgconfig/xau.pc from package libXau-devel
libXau-devel                            1.0.8-1                          
Incomplete
libXau6                                 1.0.8-1                          OK
libXaw-devel                            1.0.12-2                         OK
libXaw3d-devel                          1.6.2-2                          OK
libXaw3d8                               1.6.2-2                          OK
libXaw7                                 1.0.12-2                         OK
libxcb-composite-devel                  1.10-1                           OK
libxcb-composite0                       1.10-1                           OK
libxcb-damage-devel                     1.10-1                           OK
libxcb-damage0                          1.10-1                           OK
libxcb-devel                            1.10-1                           OK
libxcb-doc                              1.10-1                           OK
libxcb-dpms-devel                       1.10-1                           OK
libxcb-dpms0                            1.10-1                           OK
libxcb-ewmh-devel                       0.4.1-1                          OK
libxcb-ewmh2                            0.4.1-1                          OK
libxcb-glx-devel                        1.10-1                           OK
libxcb-glx0                             1.10-1                           OK
libxcb-icccm-devel                      0.4.1-1                          OK
libxcb-icccm4                           0.4.1-1                          OK
libxcb-image-devel                      0.3.9-1                          OK
libxcb-image0                           0.3.9-1                          OK
Missing file: /usr/lib/libxcb-keysyms.dll.a from package libxcb-keysyms-devel
Missing file: /usr/lib/pkgconfig/xcb-keysyms.pc from package 
libxcb-keysyms-devel
libxcb-keysyms-devel                    0.3.9-1                          
Incomplete
libxcb-keysyms1                         0.3.9-1                          OK
libxcb-randr-devel                      1.10-1                           OK
libxcb-randr0                           1.10-1                           OK
libxcb-record-devel                     1.10-1                           OK
libxcb-record0                          1.10-1                           OK
libxcb-render-devel                     1.10-1                           OK
libxcb-render-util0                     0.3.9-1                          OK
libxcb-render0                          1.10-1                           OK
libxcb-res-devel                        1.10-1                           OK
libxcb-res0                             1.10-1                           OK
libxcb-screensaver-devel                1.10-1                           OK
libxcb-screensaver0                     1.10-1                           OK
libxcb-shape-devel                      1.10-1                           OK
libxcb-shape0                           1.10-1                           OK
libxcb-shm-devel                        1.10-1                           OK
libxcb-shm0                             1.10-1                           OK
libxcb-sync-devel                       1.10-1                           OK
libxcb-sync0                            1.9.1-2                          OK
libxcb-sync1                            1.10-1                           OK
libxcb-util-devel                       0.3.9-1                          OK
libxcb-util1                            0.3.9-1                          OK
libxcb-xfixes-devel                     1.10-1                           OK
libxcb-xfixes0                          1.10-1                           OK
libxcb-xinerama-devel                   1.10-1                           OK
libxcb-xinerama0                        1.10-1                           OK
libxcb-xinput-devel                     1.10-1                           OK
libxcb-xinput0                          1.10-1                           OK
libxcb-xtest-devel                      1.10-1                           OK
libxcb-xtest0                           1.10-1                           OK
libxcb1                                 1.10-1                           OK
Missing file: /usr/lib/libXcomposite.dll.a from package libXcomposite-devel
Missing file: /usr/lib/pkgconfig/xcomposite.pc from package libXcomposite-devel
libXcomposite-devel                     0.4.3-1                          
Incomplete
libXcomposite1                          0.4.3-1                          OK
Missing file: /usr/lib/libXcursor.dll.a from package libXcursor-devel
Missing file: /usr/lib/pkgconfig/xcursor.pc from package libXcursor-devel
libXcursor-devel                        1.1.14-1                         
Incomplete
libXcursor1                             1.1.14-1                         OK
libxcwm-devel                           20140606-1                       OK
libxcwm0                                20140606-1                       OK
Missing file: /usr/lib/libXdamage.dll.a from package libXdamage-devel
Missing file: /usr/lib/pkgconfig/xdamage.pc from package libXdamage-devel
libXdamage-devel                        1.1.4-1                          
Incomplete
libXdamage1                             1.1.4-1                          OK
libXdmcp-devel                          1.1.2-1                          OK
libXdmcp6                               1.1.2-1                          OK
libXext-devel                           1.3.3-1                          OK
libXext6                                1.3.3-1                          OK
Missing file: /usr/lib/libXfixes.dll.a from package libXfixes-devel
Missing file: /usr/lib/pkgconfig/xfixes.pc from package libXfixes-devel
libXfixes-devel                         5.0.1-1                          
Incomplete
libXfixes3                              5.0.1-1                          OK
libXfont1                               1.5.1-1                          OK
libXft-devel                            2.3.2-1                          OK
libXft2                                 2.3.2-1                          OK
libXi-devel                             1.7.4-1                          OK
libXi6                                  1.7.4-1                          OK
Missing file: /usr/lib/libXinerama.dll.a from package libXinerama-devel
Missing file: /usr/lib/pkgconfig/xinerama.pc from package libXinerama-devel
libXinerama-devel                       1.1.3-1                          
Incomplete
libXinerama1                            1.1.3-1                          OK
libxkbfile-devel                        1.0.8-1                          OK
libxkbfile1                             1.0.8-1                          OK
libXm-devel                             2.3.4-3                          OK
libXm4                                  2.3.4-3                          OK
libXmHTML0                              1.1.7-13                         OK
libxml2                                 2.9.2-1                          OK
libxml2-devel                           2.9.2-1                          OK
libXmu-devel                            1.1.2-1                          OK
libXmu6                                 1.1.2-1                          OK
libXmuu1                                1.1.2-1                          OK
libXpm-devel                            3.5.11-1                         OK
libXpm-noX_4                            3.5.10-1                         OK
libXpm4                                 3.5.11-1                         OK
libXrandr-devel                         1.4.2-1                          OK
libXrandr2                              1.4.2-1                          OK
Missing file: /usr/lib/libXrender.dll.a from package libXrender-devel
Missing file: /usr/lib/pkgconfig/xrender.pc from package libXrender-devel
libXrender-devel                        0.9.8-1                          
Incomplete
libXrender1                             0.9.8-1                          OK
Missing file: /usr/lib/libXRes.dll.a from package libXRes-devel
Missing file: /usr/lib/pkgconfig/xres.pc from package libXRes-devel
libXRes-devel                           1.0.7-1                          
Incomplete
libXRes1                                1.0.7-1                          OK
libxslt                                 1.1.28-2                         OK
Missing file: /usr/lib/libXss.dll.a from package libXss-devel
Missing file: /usr/lib/pkgconfig/xscrnsaver.pc from package libXss-devel
libXss-devel                            1.2.2-1                          
Incomplete
libXss1                                 1.2.2-1                          OK
libXt-devel                             1.1.4-2                          OK
libXt6                                  1.1.4-2                          OK
Missing file: /usr/lib/libXtst.dll.a from package libXtst-devel
Missing file: /usr/lib/pkgconfig/xtst.pc from package libXtst-devel
libXtst-devel                           1.2.2-1                          
Incomplete
libXtst6                                1.2.2-1                          OK
libzip2                                 0.11.2-2                         OK
libzzip0.13                             0.13.62-1                        OK
listres                                 1.0.3-1                          OK
lndir                                   1.0.3-1                          OK
login                                   1.11-1                           OK
lua                                     5.2.4-1                          OK
lua5.1                                  5.1.5-2                          OK
luit                                    20130217-1                       OK
lynx                                    2.8.7-2                          OK
lzip                                    1.14-1                           OK
m17n-db                                 1.7.0-1                          OK
m4                                      1.4.17-1                         OK
make                                    4.1-1                            OK
makedepend                              1.0.5-1                          OK
Empty package man
man                                     2.7.1-1                          OK
man-db                                  2.7.1-1                          OK
mc                                      4.8.14-1                         OK
mcpp                                    2.7.2-2                          OK
mesa                                    10.5.9-1                         OK
mesa-demos                              8.2.0-2                          OK
mingw64-x86_64-binutils                 2.25.0.1.23f238d-1               OK
mingw64-x86_64-bzip2                    1.0.6-4                          OK
mingw64-x86_64-gcc-core                 4.9.2-2                          OK
mingw64-x86_64-gcc-fortran              4.9.2-2                          OK
mingw64-x86_64-gcc-g++                  4.9.2-2                          OK
mingw64-x86_64-headers                  4.0.2-1                          OK
mingw64-x86_64-minizip                  1.2.8-4                          OK
mingw64-x86_64-pthreads                 20100619-5                       OK
mingw64-x86_64-runtime                  4.0.2-1                          OK
mingw64-x86_64-windows-default-manifest 6.4-1                            OK
mingw64-x86_64-winpthreads              4.0.2-1                          OK
mingw64-x86_64-xz                       5.2.1-1                          OK
mingw64-x86_64-zlib                     1.2.8-4                          OK
mintty                                  2.0.2-0                          OK
mkfontdir                               1.0.7-1                          OK
mkfontscale                             1.1.1-1                          OK
mkisofs                                 1.1.11-1                         OK
mksh                                    50f-1                            OK
motif                                   2.3.4-3                          OK
nasm                                    2.10.07-1                        OK
netpbm                                  10.66.02-3                       OK
obconf                                  2.0.4-1                          OK
oclock                                  1.0.3-1                          OK
octave                                  4.0.0-1                          OK
octave-doc                              4.0.0-1                          OK
openbox                                 3.5.2-4                          OK
openbox-devel                           3.5.2-4                          OK
openmpi                                 1.8.6-1                          OK
openssh                                 6.9p1-1                          OK
openssl                                 1.0.2c-1                         OK
openssl-devel                           1.0.2c-1                         OK
p11-kit                                 0.22.1-1                         OK
p11-kit-trust                           0.22.1-1                         OK
patch                                   2.7.4-1                          OK
perl                                    5.14.4-3                         OK
perl-Carp                               1.3301-2                         OK
perl-DBD-SQLite                         1.46-1                           OK
perl-DBI                                1.633-1                          OK
perl-Encode-Locale                      1.04-1                           OK
perl-Error                              0.17023-1                        OK
perl-File-Listing                       6.04-4                           OK
perl-HTML-Parser                        3.71-2                           OK
perl-HTML-Tagset                        3.20-4                           OK
perl-HTTP-Cookies                       6.01-4                           OK
perl-HTTP-Daemon                        6.01-4                           OK
perl-HTTP-Date                          6.02-4                           OK
perl-HTTP-Message                       6.06-2                           OK
perl-HTTP-Negotiate                     6.01-4                           OK
perl-libwww-perl                        6.13-1                           OK
Empty package perl-LWP
perl-LWP                                6.13-1                           OK
perl-LWP-MediaTypes                     6.02-4                           OK
perl-Net-HTTP                           6.07-1                           OK
perl-Params-Util                        1.07-4                           OK
perl-Pod-Simple                         3.30-1                           OK
perl-Socket                             2.019-1                          OK
perl-TimeDate                           2.30-1                           OK
perl-Tk                                 804.031-1                        OK
perl-URI                                1.67-1                           OK
perl-WWW-RobotRules                     6.02-4                           OK
perl-XML-Parser                         2.44-1                           OK
perl_autorebase                         001001-1                         OK
perl_base                               5.14.4-3                         OK
pl                                      6.6.6-1                          OK
pl-devel                                6.6.6-1                          OK
pl-xpce                                 6.6.6-1                          OK
plotutils                               2.6-4                            OK
pngcrush                                1.7.83+20150129+gita490eeb-1     OK
pngquant                                2.3.4+20150202+gitda59d79-1      OK
poppler-data                            0.4.6-1                          OK
popt                                    1.16-1                           OK
presentproto                            1.0-1                            OK
procps                                  3.2.8-3                          OK
python                                  2.7.10-1                         OK
python-beautifulsoup                    3.2.1-1                          OK
python-cairo                            1.10.0-3                         OK
python-cffi                             0.9.2-1                          OK
python-chardet                          2.2.1-1                          OK
python-dbus                             1.2.0-2                          OK
python-gi                               3.14.0-2                         OK
python-gi-common                        3.14.0-2                         OK
python-gobject                          2.28.6-5                         OK
python-imaging                          2.8.1-1                          OK
python-lxml                             3.4.4-1                          OK
python-numpy                            1.9.2-1                          OK
python-ply                              3.6-1                            OK
python-pycparser                        2.12-1                           OK
python-pyqt4                            4.11.4-1                         OK
python-pyqt4-qsci                       2.8.4-4                          OK
python-pyrex                            0.9.9-2                          OK
python-setuptools                       15.2-1                           OK
python-sip                              4.16.8-1                         OK
python-tkinter                          2.7.10-1                         OK
python-xdg                              0.25-3                           OK
python3                                 3.4.3-1                          OK
python3-cairo                           1.10.0-4                         OK
python3-dbus                            1.2.0-2                          OK
python3-gi                              3.14.0-2                         OK
python3-lxml                            3.4.4-1                          OK
python3-pyqt4                           4.11.4-1                         OK
python3-pyqt4-qsci                      2.8.4-4                          OK
python3-sip                             4.16.8-1                         OK
python3-test                            3.4.3-1                          OK
python3-tkinter                         3.4.3-1                          OK
qt3-qtconfig                            3.3.8b-17                        OK
qt4-designer-plugin-webkit              4.8.7-1                          OK
qt4-devel-tools                         4.8.7-1                          OK
qt4-doc                                 4.8.7-1                          OK
qt4-qtconfig                            4.8.7-1                          OK
R                                       3.1.3-1                          OK
R_autorebase                            001001-1                         OK
randrproto                              1.4.1-1                          OK
rebase                                  4.4.1-1                          OK
recordproto                             1.14.2-1                         OK
rendercheck                             1.4-1                            OK
renderproto                             0.11.1-1                         OK
resourceproto                           1.2.0-1                          OK
rgb                                     1.0.5-1                          OK
rstart                                  1.0.5-1                          OK
rsvg                                    2.40.9-1                         OK
rsync                                   3.1.1-1                          OK
run                                     1.3.3-1                          OK
rxvt-unicode                            9.20-1                           OK
scrnsaverproto                          1.2.2-2                          OK
sed                                     4.2.2-3                          OK
setxkbmap                               1.3.0-1                          OK
shared-mime-info                        1.4-1                            OK
smartmontools                           6.4-1                            OK
smproxy                                 1.0.5-1                          OK
sound-theme-freedesktop                 0.7-1                            OK
sxpm                                    3.5.11-1                         OK
t1lib5                                  5.1.2-1                          OK
tar                                     1.28-1                           OK
tcl                                     8.5.18-1                         OK
tcl-tix                                 8.4.3-2                          OK
tcl-tk                                  8.5.18-1                         OK
tcm                                     2.20-1                           OK
tcsh                                    6.19.00-1                        OK
ted                                     2.23-3                           OK
terminfo                                5.9-20150530-1                   OK
terminfo-extra                          5.9-20150530-1                   OK
texinfo                                 6.0-1                            OK
texlive                                 20140523-4                       OK
texlive-collection-basic                20140523-2                       OK
texlive-collection-fontutils            20140523-2                       OK
texlive-collection-latex                20140523-2                       OK
texlive-collection-latexextra           20140523-2                       OK
texlive-collection-latexrecommended     20140523-2                       OK
texlive-collection-pictures             20140523-2                       OK
TeXmacs                                 1.99.2-1                         OK
tiff                                    4.0.3-3                          OK
time                                    1.7-4                            OK
transfig                                3.2.5e-2                         OK
transset                                1.0.1-1                          OK
twm                                     1.0.8-1                          OK
tzcode                                  2015e-1                          OK
udunits                                 2.2.17-1                         OK
unzip                                   6.0-14                           OK
util-linux                              2.25.2-2                         OK
vala-libcanberra                        0.30-1                           OK
viewres                                 1.0.4-1                          OK
vim                                     7.4.752-1                        OK
vim-common                              7.4.752-1                        OK
vim-minimal                             7.4.752-1                        OK
w32api-headers                          4.0.2-1                          OK
w32api-runtime                          4.0.2-1                          OK
wget                                    1.16.3-1                         OK
which                                   2.20-2                           OK
WindowMaker                             0.95.6-3                         OK
windows-default-manifest                6.4-1                            OK
windowswmproto                          1.0.4-1                          OK
x11perf                                 1.5.4-1                          OK
xauth                                   1.0.9-1                          OK
xbitmaps                                1.1.1-1                          OK
xcalc                                   1.0.5-1                          OK
xcb-proto                               1.10-1                           OK
xclipboard                              1.1.3-1                          OK
xclock                                  1.0.7-1                          OK
xcmiscproto                             1.2.2-2                          OK
xcmsdb                                  1.0.4-1                          OK
xcompmgr                                1.1.6-1                          OK
xconsole                                1.0.6-1                          OK
xcursor-themes                          1.0.4-1                          OK
xcursorgen                              1.0.6-2                          OK
xdbedizzy                               1.1.0-1                          OK
xdg-user-dirs                           0.15-1                           OK
xditview                                1.0.3-1                          OK
xdpyinfo                                1.3.1-1                          OK
xedit                                   1.2.2-1                          OK
xev                                     1.2.1-1                          OK
xextproto                               7.3.0-1                          OK
xeyes                                   1.1.1-1                          OK
xf86-video-dummy                        0.3.7-3                          OK
xf86-video-nested                       0.1.0-6                          OK
xf86bigfontproto                        1.2.0-1                          OK
xfd                                     1.1.2-1                          OK
xfig                                    3.2.5c-2                         OK
xfig-lib                                3.2.5c-2                         OK
xfontsel                                1.0.5-1                          OK
xfwp                                    1.0.2-1                          OK
xgc                                     1.0.4-1                          OK
xhost                                   1.0.6-1                          OK
xineramaproto                           1.2.1-1                          OK
xinit                                   1.3.4-9                          OK
xinput                                  1.6.1-1                          OK
xkbcomp                                 1.2.4-1                          OK
xkbevd                                  1.1.3-1                          OK
xkbprint                                1.0.3-1                          OK
xkbutils                                1.0.4-1                          OK
xkeyboard-config                        2.14-1                           OK
xkill                                   1.0.4-1                          OK
xlaunch                                 20150224-2                       OK
xload                                   1.1.2-1                          OK
xlogo                                   1.0.4-1                          OK
xlsatoms                                1.1.1-1                          OK
xlsclients                              1.1.3-1                          OK
xlsfonts                                1.0.4-1                          OK
xmag                                    1.0.4-1                          OK
xman                                    1.1.4-1                          OK
xmessage                                1.0.4-1                          OK
XmHTML                                  1.1.7-13                         OK
XmHTML-devel                            1.1.7-13                         OK
xmodmap                                 1.0.8-1                          OK
xmon                                    1.5.6-3                          OK
xmore                                   1.0.2-1                          OK
xorg-docs                               1.7-1                            OK
xorg-scripts                            1.0.1-1                          OK
xorg-server                             1.17.1-5                         OK
xorg-server-common                      1.17.1-5                         OK
xorg-server-devel                       1.17.1-5                         OK
xorg-server-dmx                         1.17.1-5                         OK
xorg-server-extra                       1.17.1-5                         OK
xorg-sgml-doctools                      1.11-1                           OK
xorg-util-macros                        1.19.0-1                         OK
xpdf                                    3.03-4                           OK
xpr                                     1.0.4-1                          OK
xprop                                   1.2.2-1                          OK
xproto                                  7.0.26-1                         OK
Missing file: /usr/lib/pkgconfig/xproxymngproto.pc from package 
xproxymanagementprotocol
xproxymanagementprotocol                1.0.3-1                          
Incomplete
xrandr                                  1.4.3-1                          OK
xrdb                                    1.1.0-1                          OK
xrefresh                                1.0.5-1                          OK
Missing directory: /usr/lib/mozilla/ from package xrx
Missing directory: /usr/lib/mozilla/plugins/ from package xrx
Missing file: /usr/lib/mozilla/plugins/cygxrx.dll from package xrx
Missing file: /usr/lib/mozilla/plugins/cygxrxnest.dll from package xrx
xrx                                     1.0.4-1                          
Incomplete
xscope                                  1.4-1                            OK
xset                                    1.2.3-1                          OK
xsetroot                                1.1.0-1                          OK
xsm                                     1.0.3-1                          OK
xstdcmap                                1.0.3-1                          OK
xterm                                   318-1                            OK
XtoW                                    20130802-2                       OK
xtrans                                  1.3.5-1                          OK
xwd                                     1.0.6-1                          OK
xwin-xdg-menu                           20150708-1                       OK
xwinclip                                1.17.1-5                         OK
xwininfo                                1.1.3-1                          OK
xwud                                    1.0.4-1                          OK
xxd                                     7.4.752-1                        OK
xz                                      5.2.1-1                          OK
yasm                                    1.3.0-1                          OK
zip                                     3.0-12                           OK
zlib-devel                              1.2.8-3                          OK
zlib0                                   1.2.8-3                          OK
zziplib                                 0.13.62-1                        OK

--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://x.cygwin.com/docs/
FAQ:                   http://x.cygwin.com/docs/faq/

Reply via email to