The package manifest calls for "lua" but actually "lua51" is required...attempting to use gnuplot w/Lua 5.2 raises this error:

C:/cygwin64/bin/gnuplot.exe: error while loading shared libraries: cyglua-5.1.dll: cannot open shared object file: No such file or directory


--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple

Reply via email to