On 10/10/2016 10:13 PM, DGSJ via Cyrus-sasl wrote:

I have a problem when trying to compile cyrus-sasl-2.1.26 from source. The
error seems to be related with digestmd5.lo.

My computer information is:
3.13.0-93-lowlatency / O.S. Trisquel / x86_64 GNU/Linux

I have used a --prefix option different than default.

Is there a solution?. I would appreciate any help.
Without quoting the error what you see, it is very hard to estimate what is happening on your machine.


Jakub Jelen
Associate Software Engineer
Security Technologies
Red Hat

Reply via email to