For some reason my Lua scripts are not showing as export options.

With Gimp (for example) the 'require "official/gimp" ' entry does exist
and is correctly located in the ~/.config/darktable/luarc file. None of
the other Lua options are also showing. .... What am I missing?

David

darktable current git.


____________________________________________________________________________
darktable user mailing list
to unsubscribe send a mail to darktable-user+unsubscr...@lists.darktable.org

Reply via email to