Source: openjdk-11
Version: 11~7-1
Severity: normal
User: debian-68k@lists.debian.org
Usertags: m68k

Hi!

The patch hotspot-disable-jvmtihtml.diff doesn't apply anymore,
please remove it completely. It also seems we don't need it
anymore at all, but I am checking openjdk-10 (and -11) on m68k
now to see whether we need another patch. I will open another bug
report for that if necessary.

Adrian

--
 .''`.  John Paul Adrian Glaubitz
: :' :  Debian Developer - glaub...@debian.org
`. `'   Freie Universitaet Berlin - glaub...@physik.fu-berlin.de
  `-    GPG: 62FF 8A75 84E0 2956 9546  0006 7426 3B37 F5B5 F913

Reply via email to