Hi Andreas,

On 13-03-18 12:25, Andreas Tille wrote:
> I'm in the process of porting the Blends metadata gatherer to Salsa.
> When doing so, I've found two suspicious repositories in Debian
> Accessibility scope:

Thanks for the heads up/warning.

> a11y-team/dotify-api does not seem to have dir debian
> a11y-team/odt2braille does not seem to have dir debian
> 
> I just wanted to make you aware that something might be wrong.  I'd
> recommend to remove the repositories if they are unused otherwise they
> should be fixed.

Why do you recommend to remove the (empty) repositories? I guess they
serve as some form of a reminder.

Paul

Attachment: signature.asc
Description: OpenPGP digital signature

Reply via email to