Your message dated Thu, 1 Dec 2016 14:36:12 +0200
with message-id <b66415e3-373e-6d9e-ec3f-593a8822a...@debian.org>
and subject line fixed
has caused the Debian Bug report #836766,
regarding libapache2-mod-gssapi: New upstream release (1.4.1) available
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact ow...@bugs.debian.org
immediately.)


-- 
836766: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=836766
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems
--- Begin Message ---
Package: libapache2-mod-gssapi
Version: 1.3.2-1
Severity: wishlist

Hello,

a new upstream release (1.4.1) is available.

1.4.0 is needed by FreeIPA 4.3.2: https://fedorahosted.org/freeipa/ticket/5653

-- System Information:
Debian Release: stretch/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (1, 'experimental')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 4.7.0-1-amd64 (SMP w/4 CPU cores)
Locale: LANG=lt_LT.UTF-8, LC_CTYPE=lt_LT.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash
Init: systemd (via /run/systemd/system)

--- End Message ---
--- Begin Message ---
libapache2-mod-auth-gssapi (1.4.1-1) unstable; urgency=medium

  * New upstream release.
  * control: Bump policy to 3.9.8, no changes.
  * control: Use https vcs urls.
  * watch: Fix filenamemangle.

--- End Message ---

Reply via email to