Its a shame that no action has been made either with this report or with #826165

I was forced to downgrade opensc && opensc-pkcs11 from 0.16.0-1 to 0.14.0-2 in order to be able to do my job.


Reply via email to