Package: ftp.debian.org
Severity: normal

Hi,

is it possible to get rid of the erroneously uploaded 

  Package: openssl-dbgsym
  Source: openssl
  Version: 1.0.1k-3+deb8u3

in the security archive (jessie/updates)?

It just pops up frequently as an uninstallable package when I'm trying
to do some experiments with piuparts on jessie and the partial distros
jessie/updates, jessie-updates, jessie-proposed-updates.


Andreas

Reply via email to