package: vagrant
version: 1.8.5+dfsg-2

Currently autopkgtest fails when trying to update bundler to 1.13.1
because vagrant needs ~> 1.12.5.

Attachment: signature.asc
Description: OpenPGP digital signature

Reply via email to