Package: python-xlsxwriter
Version: 0.7.3-1
Severity: wishlist

Hi,

plaso 1.5.0 which I'd like to upload requires python-xlswriter 0.9.3.
Based upon the packaging git at
https://anonscm.debian.org/git/python-modules/packages/xlsxwriter.git, I
have created a new upstream version with otherwise minimal changes which
I'd like to NMU.

Cheers,
-Hilko

Reply via email to