Package: firefox-esr
Version: 45.4.0esr-1
Severity: wishlist

I started getting security warnings from common websites when using
firefox-esr 45.4.0esr-1 from unstable with libnss3 2:3.25-1 from
testing. Please make the libnss3 dependency versioned to 2:3.26-1.

-- 
bye,
pabs

https://wiki.debian.org/PaulWise

Attachment: signature.asc
Description: This is a digitally signed message part

Reply via email to