Package: ftp.debian.org
Severity: normal
Control: block 838440 by -1

Please remove node-topcube from armel, its nodejs dependency is no longer
built on armel.

Kind Regards,

Bas

Reply via email to