Noël Flantier <flant...@oss.org> writes:

> Package: lrslib
> Version: 0.51-2
> Severity: wishlist
>
> Upstream provides a parallel version of lrs which only depends on Boost: 
> plrs. Could you
> please package it as well?
>
>

I'll probably wait until upgrading to a new upstream version, but I'll
have a look at plrs (and mplrs) then.

d

Reply via email to