On Sun, 28 Aug 2016 10:24:43 +0200 Martin Pitt <mp...@debian.org> wrote:
> But also Debian's package should not rely on that transitive
> dependency. Attached patch fixes this.
>

Hi Martin,

thanks for your work and time.

Please resend the patch, as it seems it's missing in the attachment.

best regards.

Reply via email to