On Tue, Aug 16, 2016 at 04:32:20PM +0100, Dominic Hargreaves wrote:
> On Wed, Jul 20, 2016 at 07:42:21AM +0200, Salvatore Bonaccorso wrote:
> > Source: mysql-5.6
> > Version: 5.6.30-1
> > Severity: grave
> > Tags: security upstream
> > Justification: user security hole
> > 
> > Hi
> > 
> > Please see
> > http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html#AppendixMSQL
> 
> Hi maintainers,
> 
> Do you have any ETA for this update being in unstable?

I assume that there is no more work for mysql-5.6 planned by the
MySQL team, given the silence on this bug and that you are about to
upload mysql-5.7 (cf #837615).

As I need to have a MySQL 5.6 backport supported for the foreseeable
future, I intend to NMU a new upstream release in the next few weeks.

Does anyone have any objections to this?

Thanks,
Dominic.

Reply via email to