Source: slurm-llnl
Version: 16.05.5-1
Severity: wishlist

Dear maintainers,

Please consider packaging the PMI2 header files and associated
libraries found under 'contribs/pmi2' in the source tarball.
At present, only PMI1 support is provided via 'libpmi0[-dev]'.

Thanks,
Markus

Reply via email to