On 2016-09-01 23:54:23 [+0200], Sebastian Andrzej Siewior wrote:
> The latest build failed against 2.5-2+v2.4-2. I see that 2.5-3 is
> prepared for experimental. Upstream's git seems to build against openssl
> 1.1.0 (didn't test but the commits make it look like).

2.6 has been released almost two weeks ago and according to the
changelog it builds against openssl 1.1.0

> > Kurt


Reply via email to