On Mon, Oct 17, 2016 at 07:12:48PM +0200, Sergio Villar Senin wrote:
> Yes, it's properly installed 3.22.0. I've just moved to 3.22.1 and it
> seems it did the trick.

I see that epiphany-browser's depends on epiphany-browser-data needs to
be bumped.  The new package includes the schema and the previous version

Reply via email to