Package: guile-2.0
Version: 2.0.11+1-12+b1
Followup-For: Bug #840555

Dear Maintainer,

the CVE fixes are also in the new upstream release 2.0.13

Packaging that _might_ also help with getting the lilypond package in
shape for Stretch[1], since guile 2.0.12 contains some fixes to bugs
exposed by lilypond (e.g. [2]).



-- System Information:
Debian Release: stretch/sid
  APT prefers unstable
  APT policy: (900, 'unstable'), (500, 'unstable-debug')
Architecture: amd64 (x86_64)

Kernel: Linux 4.7.0-1-amd64 (SMP w/2 CPU cores)
Locale: LANG=it_IT.utf8, LC_CTYPE=it_IT.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash
Init: systemd (via /run/systemd/system)

Versions of packages guile-2.0 depends on:
ii  guile-2.0-libs  2.0.11+1-12+b1

guile-2.0 recommends no packages.

Versions of packages guile-2.0 suggests:
pn  guile-2.0-doc  <none>

-- no debconf information
Antonio Ospite

A: Because it messes up the order in which people normally read text.
Q: Why is top-posting such a bad thing?

Reply via email to