Control: reassign -1 gstreamer1.0-vaapi 1.8.3-1
Control: retitle -1 WebKit fails to play youtube videos with VA-API

On Tue, Oct 18, 2016 at 11:09:22AM +0200, Sergio Villar Senin wrote:

> JFTR after some debugging we have verified that the problem is the
> VA- API decoder not in webkitgtk

Ok, so uninstalling gstreamer1.0-vaapi solves the problem, I'm
reassiging this bug then.



Reply via email to